<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="de-DE"
	prefix="og: https://ogp.me/ns#"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>mymoria mit Series C-Finanzierungsrunde - Vealo Ventures</title>

		<!-- All in One SEO 4.1.0.2 -->
		<meta name="description" content="15 Millionen Euro für mymoria in Series C-Finanzierungsrunde Mit dem Ziel, in drei Jahren zum deutschen Marktführer zu werden, sichert sich mymoria 15 Millionen Euro in einer Series C-Finanzierungsrunde. Das Geld wird verwendet für den Ausbau der ganzheitlichen Weiterentwicklung, beispielsweise für Zukäufe und Integration von traditionellen Bestattungshäusern in die digital geprägte mymoria Gruppe. source: de.finance.yahoo.com […]"/>
		<meta name="robots" content="noindex, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
		<link rel="canonical" href="https://www.vealoventures.com/mymoria-series-c/" />
		<meta property="og:site_name" content="Vealo Ventures - funding future market leaders" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="mymoria mit Series C-Finanzierungsrunde - Vealo Ventures" />
		<meta property="og:description" content="15 Millionen Euro für mymoria in Series C-Finanzierungsrunde Mit dem Ziel, in drei Jahren zum deutschen Marktführer zu werden, sichert sich mymoria 15 Millionen Euro in einer Series C-Finanzierungsrunde. Das Geld wird verwendet für den Ausbau der ganzheitlichen Weiterentwicklung, beispielsweise für Zukäufe und Integration von traditionellen Bestattungshäusern in die digital geprägte mymoria Gruppe. source: de.finance.yahoo.com […]" />
		<meta property="og:url" content="https://www.vealoventures.com/mymoria-series-c/" />
		<meta property="article:published_time" content="2021-07-01T10:22:49Z" />
		<meta property="article:modified_time" content="2021-07-01T10:27:11Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="www.vealoventures.com" />
		<meta name="twitter:title" content="mymoria mit Series C-Finanzierungsrunde - Vealo Ventures" />
		<meta name="twitter:description" content="15 Millionen Euro für mymoria in Series C-Finanzierungsrunde Mit dem Ziel, in drei Jahren zum deutschen Marktführer zu werden, sichert sich mymoria 15 Millionen Euro in einer Series C-Finanzierungsrunde. Das Geld wird verwendet für den Ausbau der ganzheitlichen Weiterentwicklung, beispielsweise für Zukäufe und Integration von traditionellen Bestattungshäusern in die digital geprägte mymoria Gruppe. source: de.finance.yahoo.com […]" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.vealoventures.com\/#website","url":"https:\/\/www.vealoventures.com\/","name":"Vealo Ventures","description":"funding future market leaders","publisher":{"@id":"https:\/\/www.vealoventures.com\/#person"}},{"@type":"Person","@id":"https:\/\/www.vealoventures.com\/#person","name":"goldmarke","image":{"@type":"ImageObject","@id":"https:\/\/www.vealoventures.com\/mymoria-series-c\/#personImage","url":"https:\/\/secure.gravatar.com\/avatar\/b8ea740ab3670c56278f9b5036502ce3?s=96&d=mm&r=g","width":"96","height":"96","caption":"goldmarke"}},{"@type":"BreadcrumbList","@id":"https:\/\/www.vealoventures.com\/mymoria-series-c\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.vealoventures.com\/#listItem","position":"1","item":{"@id":"https:\/\/www.vealoventures.com\/#item","name":"Home","description":"Vealo Ventures is an investment and holding company that invests in early-stage tech startups across Europe.","url":"https:\/\/www.vealoventures.com\/"},"nextItem":"https:\/\/www.vealoventures.com\/mymoria-series-c\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.vealoventures.com\/mymoria-series-c\/#listItem","position":"2","item":{"@id":"https:\/\/www.vealoventures.com\/mymoria-series-c\/#item","name":"mymoria mit Series C-Finanzierungsrunde","description":"15 Millionen Euro f\u00fcr mymoria in Series C-Finanzierungsrunde Mit dem Ziel, in drei Jahren zum deutschen Marktf\u00fchrer zu werden, sichert sich mymoria 15 Millionen Euro in einer Series C-Finanzierungsrunde. Das Geld wird verwendet f\u00fcr den Ausbau der ganzheitlichen Weiterentwicklung, beispielsweise f\u00fcr Zuk\u00e4ufe und Integration von traditionellen Bestattungsh\u00e4usern in die digital gepr\u00e4gte mymoria Gruppe. source: de.finance.yahoo.com [\u2026]","url":"https:\/\/www.vealoventures.com\/mymoria-series-c\/"},"previousItem":"https:\/\/www.vealoventures.com\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.vealoventures.com\/author\/christian\/#author","url":"https:\/\/www.vealoventures.com\/author\/christian\/","name":"vealo","image":{"@type":"ImageObject","@id":"https:\/\/www.vealoventures.com\/mymoria-series-c\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/75a6e48cbc0a9aeeb2b19b84aa246d87?s=96&d=mm&r=g","width":"96","height":"96","caption":"vealo"}},{"@type":"WebPage","@id":"https:\/\/www.vealoventures.com\/mymoria-series-c\/#webpage","url":"https:\/\/www.vealoventures.com\/mymoria-series-c\/","name":"mymoria mit Series C-Finanzierungsrunde - Vealo Ventures","description":"15 Millionen Euro f\u00fcr mymoria in Series C-Finanzierungsrunde Mit dem Ziel, in drei Jahren zum deutschen Marktf\u00fchrer zu werden, sichert sich mymoria 15 Millionen Euro in einer Series C-Finanzierungsrunde. Das Geld wird verwendet f\u00fcr den Ausbau der ganzheitlichen Weiterentwicklung, beispielsweise f\u00fcr Zuk\u00e4ufe und Integration von traditionellen Bestattungsh\u00e4usern in die digital gepr\u00e4gte mymoria Gruppe. source: de.finance.yahoo.com [\u2026]","inLanguage":"de-DE","isPartOf":{"@id":"https:\/\/www.vealoventures.com\/#website"},"breadcrumb":{"@id":"https:\/\/www.vealoventures.com\/mymoria-series-c\/#breadcrumblist"},"author":"https:\/\/www.vealoventures.com\/mymoria-series-c\/#author","creator":"https:\/\/www.vealoventures.com\/mymoria-series-c\/#author","datePublished":"2021-07-01T10:22:49+02:00","dateModified":"2021-07-01T10:27:11+02:00"},{"@type":"BlogPosting","@id":"https:\/\/www.vealoventures.com\/mymoria-series-c\/#blogposting","name":"mymoria mit Series C-Finanzierungsrunde - Vealo Ventures","description":"15 Millionen Euro f\u00fcr mymoria in Series C-Finanzierungsrunde Mit dem Ziel, in drei Jahren zum deutschen Marktf\u00fchrer zu werden, sichert sich mymoria 15 Millionen Euro in einer Series C-Finanzierungsrunde. Das Geld wird verwendet f\u00fcr den Ausbau der ganzheitlichen Weiterentwicklung, beispielsweise f\u00fcr Zuk\u00e4ufe und Integration von traditionellen Bestattungsh\u00e4usern in die digital gepr\u00e4gte mymoria Gruppe. source: de.finance.yahoo.com [\u2026]","headline":"mymoria mit Series C-Finanzierungsrunde","author":{"@id":"https:\/\/www.vealoventures.com\/author\/christian\/#author"},"publisher":{"@id":"https:\/\/www.vealoventures.com\/#person"},"datePublished":"2021-07-01T10:22:49+02:00","dateModified":"2021-07-01T10:27:11+02:00","articleSection":"Alle Beitr\u00e4ge","mainEntityOfPage":{"@id":"https:\/\/www.vealoventures.com\/mymoria-series-c\/#webpage"},"isPartOf":{"@id":"https:\/\/www.vealoventures.com\/mymoria-series-c\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.vealoventures.com\/mymoria-series-c\/#articleImage","url":"https:\/\/secure.gravatar.com\/avatar\/75a6e48cbc0a9aeeb2b19b84aa246d87?s=96&d=mm&r=g","width":"96","height":"96","caption":"vealo"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vealo Ventures &raquo; Feed" href="https://www.vealoventures.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vealo Ventures &raquo; Kommentar-Feed" href="https://www.vealoventures.com/comments/feed/" />
					<link rel="shortcut icon" href="https://www.vealoventures.com/wp-content/uploads/2021/04/32.jpg" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://www.vealoventures.com/wp-content/uploads/2021/04/120.jpg">
		
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="180x180" href="https://www.vealoventures.com/wp-content/uploads/2021/04/180.jpg">
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="152x152" href="https://www.vealoventures.com/wp-content/uploads/2021/04/152.jpg">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="167x167" href="https://www.vealoventures.com/wp-content/uploads/2021/04/167.jpg">
		
		<link rel="alternate" type="application/rss+xml" title="Vealo Ventures &raquo; mymoria mit Series C-Finanzierungsrunde Kommentar-Feed" href="https://www.vealoventures.com/mymoria-series-c/feed/" />

		<meta property="og:title" content="mymoria mit Series C-Finanzierungsrunde"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.vealoventures.com/mymoria-series-c/"/>
		<meta property="og:site_name" content="Vealo Ventures"/>
		<meta property="og:description" content="15 Millionen Euro für mymoria in Series C-Finanzierungsrunde
Mit dem Ziel, in drei Jahren zum deutschen Marktführer zu werden, sichert sich mymoria 15 Millionen Euro in einer Series C-Finanzierungsrunde. Das Geld wird verwendet für den Ausbau der ganzheitlichen Weiterentwicklung, beispielsweise für Zukäufe und Integration von traditionellen Bestattungshäusern in die digital geprägte"/>

									<meta property="og:image" content="https://www.vealoventures.com/wp-content/uploads/2021/04/logo_klein.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vealoventures.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vealoventures.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.vealoventures.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.vealoventures.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.vealoventures.com/wp-content/themes/Avada/assets/css/dynamic/ie.min.css?ver=7.3.1' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://www.vealoventures.com/wp-content/uploads/fusion-styles/1c4d8c84ec1d56dce7600f991cbbd9a2.min.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vealoventures.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.5' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.8' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://www.vealoventures.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vealoventures.com/wp-json/wp/v2/posts/1362" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vealoventures.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vealoventures.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.vealoventures.com/?p=1362' />
<link rel="alternate" type="application/json+oembed" href="https://www.vealoventures.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vealoventures.com%2Fmymoria-series-c%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vealoventures.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vealoventures.com%2Fmymoria-series-c%2F&#038;format=xml" />
<link rel="preload" href="https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/fonts/icomoon/icomoon.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="//www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/webfonts/fa-brands-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/webfonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin><style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1200px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1201px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Slider Revolution 6.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		
	</head>

<body class="post-template-default single single-post postid-1362 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-no fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-desktop-totop no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow- layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-clean fusion-main-menu-search-overlay fusion-avatar-circle avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-header-shadow-no avada-menu-icon-position-left avada-has-100-footer avada-has-breadcrumb-mobile-hidden avada-has-titlebar-content_only avada-header-border-color-full-transparent avada-has-pagination-width_height avada-flyout-menu-direction-fade avada-ec-views-v1" >
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
				
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-alignment fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://www.vealoventures.com/" >

						<!-- standard logo -->
			<img src="https://www.vealoventures.com/wp-content/uploads/2021/04/logo_klein.jpg" srcset="https://www.vealoventures.com/wp-content/uploads/2021/04/logo_klein.jpg 1x, https://www.vealoventures.com/wp-content/uploads/2021/04/logo_gross.jpg 2x" width="300" height="100" style="max-height:100px;height:auto;" alt="Vealo Ventures Logo" data-retina_logo_url="https://www.vealoventures.com/wp-content/uploads/2021/04/logo_gross.jpg" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="https://www.vealoventures.com/wp-content/uploads/2021/04/logo_klein.jpg" srcset="https://www.vealoventures.com/wp-content/uploads/2021/04/logo_klein.jpg 1x, https://www.vealoventures.com/wp-content/uploads/2021/04/logo_gross.jpg 2x" width="300" height="100" style="max-height:100px;height:auto;" alt="Vealo Ventures Logo" data-retina_logo_url="https://www.vealoventures.com/wp-content/uploads/2021/04/logo_gross.jpg" class="fusion-mobile-logo" />
			
											<!-- sticky header logo -->
				<img src="https://www.vealoventures.com/wp-content/uploads/2021/04/logo_klein.jpg" srcset="https://www.vealoventures.com/wp-content/uploads/2021/04/logo_klein.jpg 1x, https://www.vealoventures.com/wp-content/uploads/2021/04/logo_gross.jpg 2x" width="300" height="100" style="max-height:100px;height:auto;" alt="Vealo Ventures Logo" data-retina_logo_url="https://www.vealoventures.com/wp-content/uploads/2021/04/logo_gross.jpg" class="fusion-sticky-logo" />
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Hauptmenü"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-clean" method="get" action="https://www.vealoventures.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Suche nach:</span>
													<input type="search" value="" name="s" class="s" placeholder="Suchen..." required aria-required="true" aria-label="Suchen..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Suche" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Schließe die Suche" class="fusion-close-search"></a></div><ul id="menu-primary-menu" class="fusion-menu"><li  id="menu-item-368"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368"  data-item-id="368"><a  href="#about" class="fusion-bar-highlight"><span class="menu-text">About</span></a></li><li  id="menu-item-369"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369"  data-item-id="369"><a  href="#portfolio" class="fusion-bar-highlight"><span class="menu-text">Portfolio</span></a></li><li  id="menu-item-589"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589"  data-item-id="589"><a  href="#news" class="fusion-bar-highlight"><span class="menu-text">News</span></a></li><li  id="menu-item-598"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598"  data-item-id="598"><a  href="#contact" class="fusion-bar-highlight"><span class="menu-text">Contact Us</span></a></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Hauptmenü fixiert"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-clean" method="get" action="https://www.vealoventures.com/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Suche nach:</span>
													<input type="search" value="" name="s" class="s" placeholder="Suchen..." required aria-required="true" aria-label="Suchen..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Suche" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Schließe die Suche" class="fusion-close-search"></a></div><ul id="menu-primary-menu-1" class="fusion-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368"  data-item-id="368"><a  href="#about" class="fusion-bar-highlight"><span class="menu-text">About</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369"  data-item-id="369"><a  href="#portfolio" class="fusion-bar-highlight"><span class="menu-text">Portfolio</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-589"  data-item-id="589"><a  href="#news" class="fusion-bar-highlight"><span class="menu-text">News</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-598"  data-item-id="598"><a  href="#contact" class="fusion-bar-highlight"><span class="menu-text">Contact Us</span></a></li></ul></nav><div class="fusion-mobile-navigation"><ul id="menu-main-extern" class="fusion-mobile-menu"><li  id="menu-item-371"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-371"  data-item-id="371"><a  href="https://www.vealoventures.com/#about" class="fusion-bar-highlight"><span class="menu-text">About</span></a></li><li  id="menu-item-372"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-372"  data-item-id="372"><a  href="https://www.vealoventures.com/#portfolio" class="fusion-bar-highlight"><span class="menu-text">Portfolio</span></a></li><li  id="menu-item-588"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-588"  data-item-id="588"><a  href="https://www.vealoventures.com/#news" class="fusion-bar-highlight"><span class="menu-text">News</span></a></li><li  id="menu-item-599"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-599"  data-item-id="599"><a  href="https://www.vealoventures.com/#contact" class="fusion-bar-highlight"><span class="menu-text">Contact Us</span></a></li></ul></div>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
							
				
		<div id="sliders-container">
					</div>
				
				
			
			<div class="avada-page-titlebar-wrapper" role="banner">
	<div class="fusion-page-title-bar fusion-page-title-bar-breadcrumbs fusion-page-title-bar-center">
		<div class="fusion-page-title-row">
			<div class="fusion-page-title-wrapper">
				<div class="fusion-page-title-captions">

					
																
				</div>

				
			</div>
		</div>
	</div>
</div>

						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="width: 100%;">
	
					<article id="post-1362" class="post post-1362 type-post status-publish format-standard hentry category-alle-beitraege">
										<span class="entry-title" style="display: none;">mymoria mit Series C-Finanzierungsrunde</span>
			
									
						<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box fusion-builder-row-2 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#e2e2e2;border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-center fusion-flex-justify-content-center" style="max-width:2080px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-4 fusion_builder_column_1_1 1_1 fusion-flex-column fusion-flex-align-self-center blogimageheight"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div style="text-align:center;"><span class=" fusion-imageframe imageframe-none imageframe-2 hover-type-none blogimage" style="margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;"><img width="300" height="81" title="mymoria-Logo" src="https://www.vealoventures.com/wp-content/uploads/2021/05/mymoria-Logo-300x81.jpg" class="img-responsive wp-image-1216" srcset="https://www.vealoventures.com/wp-content/uploads/2021/05/mymoria-Logo-200x54.jpg 200w, https://www.vealoventures.com/wp-content/uploads/2021/05/mymoria-Logo-400x107.jpg 400w, https://www.vealoventures.com/wp-content/uploads/2021/05/mymoria-Logo.jpg 484w" sizes="(max-width: 640px) 100vw, 300px" /></span></div></div><style type="text/css">.fusion-body .fusion-builder-column-4{width:100% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-4 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1200px) {.fusion-body .fusion-builder-column-4{width:100% !important;order : 0;}.fusion-builder-column-4 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-4{width:100% !important;order : 0;}.fusion-builder-column-4 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-5 fusion_builder_column_1_1 1_1 fusion-flex-column fusion-flex-align-self-center blogheight"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-3"><h3 style="text-align: center;">15 Millionen Euro für mymoria in Series C-Finanzierungsrunde</h3>
<p style="text-align: center;">Mit dem Ziel, in drei Jahren zum deutschen Marktführer zu werden, sichert sich mymoria 15 Millionen Euro in einer Series C-Finanzierungsrunde. Das Geld wird verwendet für den Ausbau der ganzheitlichen Weiterentwicklung, beispielsweise für Zukäufe und Integration von traditionellen Bestattungshäusern in die digital geprägte mymoria Gruppe.</p>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-5{width:100% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-5 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1200px) {.fusion-body .fusion-builder-column-5{width:100% !important;order : 0;}.fusion-builder-column-5 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-5{width:100% !important;order : 0;}.fusion-builder-column-5 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-6 fusion_builder_column_1_1 1_1 fusion-flex-column fusion-flex-align-self-center"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 3% 0px 3% 0px;"><div class="fusion-text fusion-text-4"><p style="text-align: center;">source: de.finance.yahoo.com (German)</p>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-6{width:100% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-6 > .fusion-column-wrapper {padding-top : 3% !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 3% !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1200px) {.fusion-body .fusion-builder-column-6{width:100% !important;order : 0;}.fusion-builder-column-6 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-6{width:100% !important;order : 0;}.fusion-builder-column-6 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-7 fusion_builder_column_1_1 1_1 fusion-flex-column fusion-flex-align-self-center"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div style="text-align:center;"><style type="text/css">.fusion-button.button-2 {border-radius:0px;}</style><a class="fusion-button button-flat fusion-button-default-size button-default button-2 fusion-button-default-span fusion-button-default-type" target="_blank" rel="noopener noreferrer" href="https://de.finance.yahoo.com/nachrichten/berliner-bestattungs-startup-mymoria-kassiert-134114790.html" style="margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;"><i class="fa-external-link-alt fas button-icon-left" aria-hidden="true"></i><span class="fusion-button-text">Read more</span></a></div></div><style type="text/css">.fusion-body .fusion-builder-column-7{width:100% !important;margin-top : 0px;margin-bottom : 0px;}.fusion-builder-column-7 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 1.92%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 1.92%;}@media only screen and (max-width:1200px) {.fusion-body .fusion-builder-column-7{width:100% !important;order : 0;}.fusion-builder-column-7 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-7{width:100% !important;order : 0;}.fusion-builder-column-7 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-2{ padding-top : 0px;margin-top : 0px;padding-right : 0px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 0px;}</style></div>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://www.vealoventures.com/author/christian/" title="Beiträge von vealo" rel="author">vealo</a></span></span><span class="updated rich-snippet-hidden">2021-07-01T12:27:11+02:00</span><span>Juli 1, 2021</span><span class="fusion-inline-sep">|</span></div></div>																								
																	</article>
	</section>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-3 fusion-widget-area">
				
																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4 fusion-has-widgets">
							<section id="text-2" class="fusion-footer-widget-column widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">Contact us!</h4>			<div class="textwidget"><p>Vealo Ventures GmbH<br />
Trödelmarkt 31<br />
90403 Nürnberg</p>
<p>+49 911 92321478</p>
<p>info.de (at) vealo.com</p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4 fusion-has-widgets">
							<section id="nav_menu-2" class="fusion-footer-widget-column widget widget_nav_menu" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">Privacy &#038; Imprint</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.vealoventures.com/privacypolicy/">Privacy Policy / Datenschutzerklärung</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.vealoventures.com/impressum/">Impressum</a></li>
</ul></div><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4 fusion-has-widgets">
							<section id="social_links-widget-2" class="fusion-footer-widget-column widget social_links" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">Get social!</h4>
		<div class="fusion-social-networks">

			<div class="fusion-social-networks-wrapper">
								
																				
						
																																			<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/company/vealo/"  data-placement="top" data-title="LinkedIn" data-toggle="tooltip" data-original-title=""  title="LinkedIn" aria-label="LinkedIn" rel="noopener noreferrer" target="_self" style="font-size:30px;color:#bebdbd;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																					</div>
																																				
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			<script type="text/javascript">var fusionNavIsCollapsed=function(e){var t;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0})))):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(function(){e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,s=document.createElement("p");return s.style.width="100%",s.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(s),document.body.appendChild(e),t=s.offsetWidth,e.style.overflow="scroll",t==(n=s.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script><script type='text/javascript' src='https://www.vealoventures.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' id='fusion-column-bg-image-js-extra'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1' id='fusion-column-bg-image-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' id='fusion-js-extra'>
/* <![CDATA[ */
var fusionJSVars = {"visibility_small":"640","visibility_medium":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=3.3.1' id='fusion-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1' id='jquery-request-animation-frame-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.7.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1' id='jquery-hover-intent-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1' id='jquery-fade-js'></script>
<script type='text/javascript' id='fusion-equal-heights-js-extra'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1' id='fusion-equal-heights-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1' id='fusion-parallax-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='fusion-video-bg-js-extra'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"0","status_yt":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1' id='fusion-video-bg-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1' id='fusion-waypoints-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Zum Schlie\u00dfen Esc dr\u00fccken","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Vor","previous":"Zur\u00fcck"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.sticky-kit.js?ver=1.1.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=7.3.1' id='avada-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=7.3.1' id='avada-general-footer-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=7.3.1' id='avada-quantity-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/assets/min/js/general/avada-crossfade-images.js?ver=7.3.1' id='avada-crossfade-images-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=7.3.1' id='avada-select-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=7.3.1' id='avada-tabs-widget-js'></script>
<script type='text/javascript' id='avada-comments-js-extra'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"","title_margin_top":"","title_margin_bottom":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=7.3.1' id='avada-comments-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=5.7.2' id='fusion-alert-js'></script>
<script type='text/javascript' id='fusion-animations-js-extra'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=5.7.2' id='fusion-animations-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=5.7.2' id='fusion-button-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"","slideshow_autoplay":"","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=5.7.2' id='fusion-flexslider-js'></script>
<script type='text/javascript' id='fusion-container-js-extra'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"1200","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1' id='fusion-container-js'></script>
<script type='text/javascript' id='avada-mobile-image-hover-js-extra'>
/* <![CDATA[ */
var avadaMobileImageVars = {"side_header_break_point":"1200","disable_mobile_image_hovers":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/assets/min/js/general/avada-mobile-image-hover.js?ver=7.3.1' id='avada-mobile-image-hover-js'></script>
<script type='text/javascript' id='avada-drop-down-js-extra'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=7.3.1' id='avada-drop-down-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"1200","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"","nav_height":"162","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"31px","logo_margin_bottom":"31px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=7.3.1' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"1200","megamenu_base_width":"site_width","mobile_menu_design":"modern","dropdown_goto":"Gehe zu ...","mobile_nav_cart":"Warenkorb","mobile_submenu_open":"\u00d6ffne Untermen\u00fc von %s","mobile_submenu_close":"Schlie\u00dfe Untermen\u00fc von %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=7.3.1' id='avada-menu-js'></script>
<script type='text/javascript' id='avada-sidebars-js-extra'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"1200","header_sticky_tablet":"","sticky_header_shrinkage":"","nav_height":"162","sidebar_break_point":"1200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=7.3.1' id='avada-sidebars-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=7.3.1' id='avada-scrollspy-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"2000px","typography_sensitivity":"0.47","typography_factor":"0.00","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"1200","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=5.3.1' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='https://www.vealoventures.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
		</div>

			</body>
</html>
